Kiemelt riasztások

2016. július 20.

A Kormányzati Eseménykezelő Központ riasztást adott ki a Drupal
tartalomkezelő kritikus
sérülékenysége, illetve annak egyszerű kihasználhatósága kapcsán.

2016. július 19.

Az új (valójában 2001 óta ismert) "HTTPOXY" sérülékenység - a
szokásoknak megfelelően - már saját weblapot is kapott.
A sérülékenység kihasználásához viszonylag speciális körülmények

2016. február 17.

A Kormányzati Eseménykezelő Központ (GovCERT) a UNIX/Linux operációs rendszereken használt
glibc függvénykönyvtár kritikus sérülékenysége és annak távoli kihasználhatósága miatt riasztást ad
ki.

2016. február 12.

Cisco ASA Software IKEv1 and IKEv2 Buffer Overflow Vulnerability

CVE-2016-1287, Cisco Bug IDs: CSCux29978, CSCux42019

2015. december 14.

A Kormányzati Eseménykezelő Központ a Nemzeti Távközlési Gerinchálózatban tapasztalt
potenciális ransomware (zsarolóvírus) terjedése miatt riasztást ad ki.

2015. december 9.

A Kormányzati Eseménykezelő Központ elsősorban végfelhasználókat érintő riasztást adott ki a Microsoft és Adobe termékek sérülékenységei kapcsán.

2015. augusztus 2.

Az ISC BIND újabb sérülékenysége derült ki (CVE-2015-5477), amelynek kihasználásával szolgáltatás megtagadás idézhető elő.

2015. július 21.

Vulnerability in Microsoft Font Driver Could Allow Remote Code Execution (3079904)

Published: July 20, 2015

2015. július 20.

A Kormányzati Eseménykezelő Központ az Adobe Flash és Shockwave Player kritikus besorolású

sérülékenységei, továbbá az Oracle Database, MySQL, Java SE és további termékének kritikus

és magas sérülékenységei miatt riasztást adott ki.

2015. május 18.

A virtualizációt biztosító (így a felhőszolgáltatások infrastruktúrájának nagy részét adó) QEMU-ban sérülékenységet találtak, mely VENOM néven vált ismertté. A sérülékenységről a Kormányzati Eseménykezelő Központ tájékoztatást adott ki.